“没有包可用。”在CentOS 6.2 Minimal上

Modified on: Tue, 05 Nov 2019 15:40:02 +0800

我正在尝试在CentOS 6.2最小系统上安装Pipe Viewer。

当我跑步时:

yum install pv

我明白了:

* base: mirror.thelinuxfix.com
* extras: mirror.atlanticmetro.net
* updates: ftp.usf.edu

No package pv available.
Error: Nothing to do

我是否需要添加另一个回购?如果是这样,我应该添加哪一个?

作者:Nick

最佳答案

pv包可从RPMForge获得库。按照该链接的说明进行安装。

您也可以下载并安装 a la carte 包 - 请参阅RPM搜索引擎,rpm.pbone.net

这是pv包页面

作者:,ewwhite

相关问答

添加新评论