何时4.2.0内核可用于14.04 LTS?

Modified on: Thu, 14 Jun 2018 09:30:53 +0800

我想知道什么时候linux-image-generic-lts-wily可以用于Trusty?有没有ETA?

作者:aim

最佳答案

批准的答案是错误的。这些套餐现在可用
只是

sudo apt-get install linux-generic-lts-wily

但请注意,在14.04.4版本发布之前,它们不会正式支持。在此之前,他们处于“早期预览”阶段。


相关问答

添加新评论