“需要进行身份验证才能从16.04更新SMART数据”

Modified on: Thu, 14 Jun 2018 06:39:53 +0800

我升级到16.04 [Ubuntu Gnome]。我使用的是联想Y700和GTX960M。

暂停或关闭盖子后,我发现该消息后锁定在登录之外。
它今天发生了两次,我怀疑在关闭盖子时出现问题,使用暂停按钮按下alt按钮同时按下屏幕上的电源按钮。
使用开源NVIDIA版本364.19 nvidia-364。

最佳答案

这是由lm-sensors引起的。
点击温度计指示器(lm-sensors) - >偏好 - >供应商。
然后取消勾选'启用对udisks2'的支持。这似乎让它消失了。 (来源


相关问答

添加新评论